Linuxi kasutajad (näiteks Ubuntu, Fedora jne)

Selleks, et PokerStarsi Linuxi süsteemis kasutada, on vajalik WINE 1.7.31 või hilisem versioon. Selle leiad WineHQ veebilehelt.

Hetkel ei arenda me spetsiaalselt Linuxile mõeldud tarkvaraversiooni.

Tagasiside

Kas said siit oma küsimusele vastuse?

Seotud abimaterjalid